https://www.honeywell.com.cn/cn/zh/search.html
    title
    description
    ×

    您的浏览器不被本网站支持

    为得到更好的用户体验,请访问以下站点获得以下浏览器的最新版本:

    关闭此消息窗口

    您将知晓您在该网站的用户体验将会降低

    霍尼韦尔关于阿帕奇Log4j2组件存在远程代码执行漏洞的声明

    霍尼韦尔关于阿帕奇Log4j2组件存在远程代码执行漏洞的声明

    2021年12月14日

     

    霍尼韦尔视安全为首要任务并致力于采取一切适当措施来确保公司产品和服务的完整性。我们注意到,知名的Java日志工具log4j存在远程代码执行(RCE)的高危安全漏洞(CVE-2021-44228)。霍尼韦尔正在评估我们的产品和服务以确定其是否受到此漏洞的影响。如有需要,我们将为客户提供必要的纠正措施。